1. Requirements

The uploader currently supports Unity version Unity 5.6.3p1 (64bit) and earlier. Also, please make sure the following components are installed:

  • Windows Build Support (installed by default if using Windows)
  • Mac Build Support (installed by default is using Mac)
  • Android Build Support
  • WebGL Build Support
  • iOS Build Support