必要要件

現状ではUnityのヴァージョン「Unity 2017.4.0f1 (64bit)」かそれ以降のUnity 2017.4.xをサポートしています。さらに、以下のコンポーネントがインストールされているか確認してください。

  • Windows Build Support (Windowsをお使いの場合、デフォルトでインストールされます。)
  • Mac Build Support (Macをお使いの場合、デフォルトでインストールされます。)
  • Android Build Support
  • WebGL Build Support
  • iOS Build Support